<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>4 Industries That Will Be Completely Disrupted by the Blockchain - Free Market Shooter</title>

<meta name="description" content="Blockchain technology will make brick-and-mortar accounting seem arbitrary since all content in the blockchain will be able to be monitored remotely..." />
<link rel="canonical" href="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 Industries That Will Be Completely Disrupted by the Blockchain - Free Market Shooter" />
<meta property="og:description" content="Blockchain technology will make brick-and-mortar accounting seem arbitrary since all content in the blockchain will be able to be monitored remotely..." />
<meta property="og:url" content="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/" />
<meta property="og:site_name" content="Free Market Shooter" />
<meta property="article:publisher" content="https://www.facebook.com/fmshooter/" />
<meta property="article:author" content="Sam Bocetta" />
<meta property="article:tag" content="L" />
<meta property="article:section" content="Markets / Finance" />
<meta property="article:published_time" content="2018-01-05T11:45:09-05:00" />
<meta property="article:modified_time" content="2018-01-05T11:46:09-05:00" />
<meta property="og:updated_time" content="2018-01-05T11:46:09-05:00" />
<meta property="og:image" content="https://fmshooter.com/wp-content/uploads/2017/12/blockchain-disrupted-industries.png" />
<meta property="og:image:secure_url" content="https://fmshooter.com/wp-content/uploads/2017/12/blockchain-disrupted-industries.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Blockchain technology will make brick-and-mortar accounting seem arbitrary since all content in the blockchain will be able to be monitored remotely..." />
<meta name="twitter:title" content="4 Industries That Will Be Completely Disrupted by the Blockchain - Free Market Shooter" />
<meta name="twitter:site" content="@fmshooter" />
<meta name="twitter:image" content="https://i2.wp.com/fmshooter.com/wp-content/uploads/2017/12/blockchain-disrupted-industries.png?fit=1280%2C640&#038;ssl=1" />
<meta name="twitter:creator" content="@fmshooter" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/fmshooter.com\/","name":"Free Market Shooter","potentialAction":{"@type":"SearchAction","target":"https:\/\/fmshooter.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free Market Shooter &raquo; Feed" href="https://fmshooter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Market Shooter &raquo; Comments Feed" href="https://fmshooter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free Market Shooter &raquo; 4 Industries That Will Be Completely Disrupted by the Blockchain Comments Feed" href="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmshooter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://fmshooter.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-style-css' href='https://fmshooter.com/wp-content/themes/newspaper/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css' href='https://fmshooter.com/wp-content/themes/newspaper/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='underscores_wp-css' href='https://fmshooter.com/wp-content/themes/newspaper/css/wp.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://fmshooter.com/wp-content/themes/newspaper/fonts/font-awesome-4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display%3A400%2C700%7CLora%3A400%2C700&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-main-style-css' href='https://fmshooter.com/wp-content/themes/newspaper/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css' href='https://fmshooter.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css' href='https://fmshooter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://fmshooter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://fmshooter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://fmshooter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmshooter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmshooter.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p7OMvW-10Q' />
<link rel="alternate" type="application/json+oembed" href="https://fmshooter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmshooter.com%2F4-industries-will-completely-disrupted-blockchain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmshooter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmshooter.com%2F4-industries-will-completely-disrupted-blockchain%2F&#038;format=xml" />
<meta property="fb:pages" content="1154220954639831" />
<meta property="ia:markup_url" content="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/?ia_markup=1" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">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</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="twitter:partner" content="tfwp">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83063341-1', 'auto');
  ga('send', 'pageview');
</script>

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="4 Industries That Will Be Completely Disrupted by the Blockchain"><meta name="twitter:description" content="The secure ledger technology of the blockchain is something that has been hotly debated by financial experts and prognosticators alike.&hellip;"><meta name="twitter:image" content="https://i1.wp.com/fmshooter.com/wp-content/uploads/2017/12/blockchain-disrupted-industries.png?fit=1280%2C640&amp;ssl=1">
<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

blockquote {
background-color: #DCDCDC;
color: #000000	;
padding-left: 45px;
border-radius: 10px;
box-shadow: 1px 1px 1px #ccc;
font-style: italic;
}

blockquote:before {
	a
		content: "\201C";
		padding-right: 45px;
		padding-left: 10px;
    font-size: 40px;
    color: #000000;
}

tags-links {display:none;}

body p
a {color: #0000ff}

.twitter-tweet {margin: auto;}

iframe
{
  margin: 0 auto;
  width: 100%;
  height: 0 auto;
}			</style>
</head>
<body class="post-template-default single single-post postid-3896 single-format-standard wp-custom-logo">
<div class="container">
<header class="cf">
<div class="row">
<div id="logo" class="col col-12">
<a href="https://fmshooter.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1280" height="416" src="https://i2.wp.com/fmshooter.com/wp-content/uploads/2017/09/Final-Logo.png?fit=1280%2C416&amp;ssl=1" class="custom-logo" alt="Free Market Shooter" itemprop="logo" srcset="https://i1.wp.com/fmshooter.com/wp-content/uploads/2017/09/Final-Logo.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/fmshooter.com/wp-content/uploads/2017/09/Final-Logo.png?resize=300%2C98&amp;ssl=1 300w, https://i1.wp.com/fmshooter.com/wp-content/uploads/2017/09/Final-Logo.png?resize=768%2C250&amp;ssl=1 768w, https://i2.wp.com/fmshooter.com/wp-content/uploads/2017/09/Final-Logo.png?resize=1024%2C333&amp;ssl=1 1024w, https://i1.wp.com/fmshooter.com/wp-content/uploads/2017/09/Final-Logo.png?resize=676%2C220&amp;ssl=1 676w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="2830" data-permalink="https://fmshooter.com/final-logo/" data-orig-file="https://i0.wp.com/fmshooter.com/wp-content/uploads/2017/09/Final-Logo.png?fit=1280%2C416&amp;ssl=1" data-orig-size="1280,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Final Logo" data-image-description="" data-medium-file="https://i0.wp.com/fmshooter.com/wp-content/uploads/2017/09/Final-Logo.png?fit=300%2C98&amp;ssl=1" data-large-file="https://i2.wp.com/fmshooter.com/wp-content/uploads/2017/09/Final-Logo.png?fit=960%2C312&amp;ssl=1" /></a>
</div>
<div id="date">
Friday, January 5, 2018 </div>
<nav id="newspaper_header_menu" class="border-bottom col col-12">
<div class="meanmenu">
<div class="menu-primary-menu-container"><ul id="header-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://fmshooter.com">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://fmshooter.com/about/">About Free Market Shooter</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://fmshooter.com/about-the-authors/">About The Authors</a></li>
<li id="menu-item-2351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2351"><a href="https://fmshooter.com/fmshooter-podcast/">Podcast</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://fmshooter.com/guest-posts/">Guest Posts</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-430"><a href="https://fmshooter.com/top-posts/">Top Posts</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fmshooter.com/contact/">Contact</a></li>
</ul></div> </div>
<div id="socials-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="https://fmshooter.com/about/">About Free Market Shooter</a></li>
<li class="page_item page-item-65"><a href="https://fmshooter.com/about-the-authors/">About The Authors</a></li>
<li class="page_item page-item-8"><a href="https://fmshooter.com/contact/">Contact</a></li>
<li class="page_item page-item-3189"><a href="https://fmshooter.com/embed-link/">Embed Link</a></li>
<li class="page_item page-item-68"><a href="https://fmshooter.com/guest-posts/">Guest Posts</a></li>
<li class="page_item page-item-3256"><a href="https://fmshooter.com/links/">Links</a></li>
<li class="page_item page-item-957"><a href="https://fmshooter.com/pizzagate-backstory/">Pizzagate Backstory</a></li>
<li class="page_item page-item-428"><a href="https://fmshooter.com/top-posts/">Top Posts</a></li>
<li class="page_item page-item-2344"><a href="https://fmshooter.com/fmshooter-podcast/">🎙️ FMShooter Podcast</a></li>
</ul></div>
<div class="searchb">

<i class="fa fa-search"></i>
<form role="search" method="get" id="searchform" action="https://fmshooter.com/">
<div>
<input type="text" value="" name="s" id="s" placeholder="" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form> </div>
</nav>
</div>
</header>
</div>

<div id="article" class="container ">
<div class="row">
<div class="row">
<div class="col col-8">
<article id="post-3896" class="post-3896 post type-post status-publish format-standard has-post-thumbnail hentry category-markets-finance tag-l">
<div class="inner">
<header class="cf">
<h1>4 Industries That Will Be Completely Disrupted by the Blockchain</h1>
<div class="excerpt">
</div>
<div class="meta">
By <span class="author"><a href="https://fmshooter.com/author/sam-bocetta/" title="Posts by Sam Bocetta" rel="author">Sam Bocetta</a> </span>,
in <span class="category"><a href="https://fmshooter.com/category/markets-finance/" rel="category tag">Markets / Finance</a></span>
on <span class="date"><time datetime="2018-01-05"> January 5, 2018 </time></span>.
Tagged width: <a href="https://fmshooter.com/tag/l/" rel="tag">L</a><br /> </div>
</header>
<div class="content cf">
<p><img data-attachment-id="3924" data-permalink="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/blockchain/" data-orig-file="https://i1.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain.jpg?fit=1500%2C900&amp;ssl=1" data-orig-size="1500,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blockchain" data-image-description="" data-medium-file="https://i0.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain.jpg?fit=960%2C576&amp;ssl=1" class=" wp-image-3924 aligncenter" src="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain.jpg?resize=748%2C449" alt="" width="748" height="449" srcset="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 748px) 100vw, 748px" data-recalc-dims="1" /></p>
<p>The secure ledger technology of the blockchain is something that has been hotly debated by financial experts and prognosticators alike. Some predict that <a href="https://www.bloomberg.com/gadfly/articles/2017-01-23/blockchain-fans-will-have-a-rude-awakening-in-2017">blockchain firms will fail</a> while others are of the mind that <a href="http://fmshooter.com/cryptocurrency-collapse-bubble-territory-bad-thing/" target="_blank" rel="noopener">crypto investing</a> in the blockchain will be <a href="http://silicon.nyc/blockchain-cryptocurrency-panel/">the best path</a> going forward for all investors.</p>
<p>As digital currencies like Bitcoin and Ethereum have grown in popularity, we have been left with no choice but to educate ourselves about the blockchain tech on which such currencies rely. And what we&#8217;ve learned is that this ledger technology has the potential to change the infrastructure of the entire world.</p>
<p>As banks and other financial sectors begin to explore the benefits <a href="http://bitcoininvestingguide.com/blockchain-use-cases/">and many uses of the blockchain</a>, many workers are concerned about losing their jobs. To many hard-working individuals, blockchain tech represents a threat to their livelihood.</p>
<p>Among those who could suffer from blockchain integration include those who process and reconcile transactions, and those who verify documentation. Why? Because articles recorded in the blockchain can never be erased and are confirmed internally.</p>
<p>While it is unequivocal that certain jobs could be lost to the blockchain, there are plenty of others that wouldn&#8217;t be affected by it at all. For example, auditors and agents will still be needed to check the veracity of the entries recorded in the blockchain only decentralizes the verification of the order of the entries in the ledger.</p>
<p>Furthermore, there is evidence to suggest that blockchain tech could create jobs. One industry that will doubtlessly play a pivotal role in blockchain tech is security. New breakthroughs in <a href="https://thebestvpn.com/cryptography/">encryption technology</a> and identity protection will be imperative for blockchain tech to thrive.</p>
<p>Blockchain technology will prove beneficial to all of us in the long run, but here&#8217;s looking at a few industries that are bound to be disrupted by the blockchain and why.</p>
<h2>Accounting</h2>
<p>Although there could still be a need for auditing in many industries utilizing blockchain tech, the reality is that protocols like Quantstamp (QSP) and other financial platforms like PayPie (PPP) and Populous (PPT) will permanently alter the accounting landscape.</p>
<p>These solutions and the structure of the blockchain itself will render professions like accounting and auditing obsolete, at least in the traditional sense. There will be no need for accounting firms because all audits and accounting will be performed on the public shared ledger.</p>
<p><img data-attachment-id="3926" data-permalink="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/blockchain_decoded/" data-orig-file="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain_decoded.png?fit=800%2C488&amp;ssl=1" data-orig-size="800,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blockchain_decoded" data-image-description="" data-medium-file="https://i0.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain_decoded.png?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain_decoded.png?fit=800%2C488&amp;ssl=1" class=" wp-image-3926 aligncenter" src="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain_decoded.png?resize=584%2C356" alt="" width="584" height="356" srcset="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain_decoded.png?w=800&amp;ssl=1 800w, https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain_decoded.png?resize=300%2C183&amp;ssl=1 300w, https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain_decoded.png?resize=768%2C468&amp;ssl=1 768w" sizes="(max-width: 584px) 100vw, 584px" data-recalc-dims="1" /></p>
<p>We&#8217;ve already gotten a glimpse at this with PPP and PPT. PPP is the world&#8217;s first credit risk assessment based on blockchain accounting. Its risk score algorithm operates in the exact same way as standard business accounting, only it applies that formula to the blockchain.</p>
<p>It&#8217;s kind of like having your own robot to pick out your clothes in the morning and make you breakfast. Why hire an accountant when a web platform can do it for you?</p>
<p>Alternately, PPT is reshaping invoice financing across each block of the blockchain, effectively changing the way that sellers grow their business and receive cash flow. And they&#8217;ve shown buyers how to make money buying invoices that earn an interest rate.</p>
<p>Blockchain technology will make brick-and-mortar accounting seem arbitrary since all content in the blockchain will be able to be monitored remotely, from anywhere.</p>
<h2>Human Resources (HR)</h2>
<p>HR, hiring and jobs will all be irrevocably changed by the blockchain. One of the latest additions to the blockchain ecosystem is <a href="https://moonlight.io/">Moonlight</a>, a decentralized workforce platform that will likely leave sites like Monster, Indeed and CareerBuilder in its wake.</p>
<p>Moonlight is poised to locate resources for projects within the blockchain space, helping users to find people with the skills they are looking for. A matchmaking search function will assist users in determining the validity of the talent&#8217;s supposed qualifications, thereby streamlining the hiring process.</p>
<p>Other blockchain-based systems like EchoLink provide users with verified education and work experience information. Drawing on blockchain tech&#8217;s immutability, EchoLink is able to compile relevant info from educational and training institutions without it being altered by third parties.</p>
<p>All work data is time stamped, establishing a chain of evidence, and the system can be used in a multitude of areas besides HR and the like. It is a worthy tool for notaries, financial firms and banking institutions, amongst others.</p>
<h2>ECommerce and Advertising</h2>
<p>The world of eCommerce is about to get a shot in the arm thanks to the newly-minted <a href="https://knowledge.io/">Knowledge.io</a>, a platform where users can earn “Knowledge tokens” by participating in the site&#8217;s activities. These tokens can then be spent on products from Knowledge&#8217;s marketplace. These same users—employers, educators and advocates—can value and exchange knowledge via voluntary and/or gamified interactions.</p>
<p><img data-attachment-id="3927" data-permalink="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/blockchain-commerce/" data-orig-file="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-commerce.png?fit=1600%2C840&amp;ssl=1" data-orig-size="1600,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blockchain commerce" data-image-description="" data-medium-file="https://i0.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-commerce.png?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-commerce.png?fit=960%2C504&amp;ssl=1" class=" wp-image-3927 aligncenter" src="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-commerce.png?resize=813%2C427" alt="" width="813" height="427" srcset="https://i0.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-commerce.png?resize=1024%2C538&amp;ssl=1 1024w, https://i1.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-commerce.png?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-commerce.png?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-commerce.png?w=1600&amp;ssl=1 1600w" sizes="(max-width: 813px) 100vw, 813px" data-recalc-dims="1" /></p>
<p>Knowledge.io will also alter the advertising industry since ad agencies can use their tokens to pay for advertising on the platform and monitor the progression of Knowledge Scores to get a better idea of how to communicate with their target audience. What&#8217;s more, users can serve as brand ambassadors by creating content for these products. A network is formed between advertisers and sellers since eCommerce stores and their products are linked to ad campaigns on the platform. In this way, the Knowledge.io connects advertisers with sellers without the use of a third party, and without participants needing to rely on <a href="https://privacyaustralia.org/privacy-tools/">cumbersome tools to protect their privacy.</a></p>
<p>Knowledge has forged a relationship with several merchants and will be featuring no less than 300,000 products. Expect this one to get a lot of buzz in the months to come.</p>
<h2>The “Internet of Things” (IoT)</h2>
<p>Blockchain tech is expected to play an instrumental role in the future of IoT as more and more Smart devices are designed to communicate with each other online. Samsung and IBM have already begun R &amp; D to build a decentralized network of IoT devices via blockchain.</p>
<p>Blockchain can address practical issues of IoT technology in the areas of scalability, time stamping, records, privacy, transparency and dependability. It would provide a fundamental framework for two devices to transfer a piece of property directly without third party involvement or interference.</p>
<p>Blockchain&#8217;s encryption model could protect against data tampering while its decentralization would better suit devices that are vulnerable to botnet. It could deliver full device authentication, control, autonomy and security.</p>
<h2>Conclusion</h2>
<p>These are but five of the sundry industries that are likely to be affected as blockchain technology is adapted by a growing number of diverse businesses. This may not sit well with some of us now, but as Bitcoin and its underlying encryption <a href="https://tutanota.com/blog/posts/interest-cryptography">become topics of everyday dinner table conversation</a>, blockchain feels more like the next evolutionary step in the digital ecosystem and one that will solve a lot of bedrock problems and inefficiencies.</p>
<p><img data-attachment-id="3928" data-permalink="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/blockchain-dilbert/" data-orig-file="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-dilbert.jpg?fit=597%2C181&amp;ssl=1" data-orig-size="597,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blockchain dilbert" data-image-description="" data-medium-file="https://i0.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-dilbert.jpg?fit=300%2C91&amp;ssl=1" data-large-file="https://i1.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-dilbert.jpg?fit=597%2C181&amp;ssl=1" class=" wp-image-3928 aligncenter" src="https://i1.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-dilbert.jpg?resize=815%2C247" alt="" width="815" height="247" srcset="https://i2.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-dilbert.jpg?w=597&amp;ssl=1 597w, https://i0.wp.com/fmshooter.com/wp-content/uploads/2018/01/blockchain-dilbert.jpg?resize=300%2C91&amp;ssl=1 300w" sizes="(max-width: 815px) 100vw, 815px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3896" class="share-twitter sd-button share-icon no-text" href="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3896" class="share-facebook sd-button share-icon no-text" href="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3896" class="share-google-plus-1 sd-button share-icon no-text" href="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3896" class="share-linkedin sd-button share-icon no-text" href="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="content-pager cf">
</div>
</div>
</article> 
</div>
<div class="sidebar col-4 col">
<div id="wpcom_social_media_icons_widget-3" class="box inner widget_wpcom_social_media_icons_widget"><h4 class="title text-center">Social</h4><ul><li><a href="https://www.facebook.com/fmshooter/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View fmshooter&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/fmshooter/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View fmshooter&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/fmshooter/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View fmshooter&#8217;s profile on Instagram</span></a></li></ul></div><div id="blog_subscription-3" class="box inner jetpack_subscription_widget"><h4 class="title text-center">Subscribe to FMShooter via Email</h4>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Enter your email address to subscribe to FMShooter and receive notifications of new posts by email.</p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
Email Address </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
</p>
</form>
<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
</div><div id="rss_links-4" class="box inner widget_rss_links"><h4 class="title text-center">FMShooter RSS</h4><ul><li><a target="_self" href="https://fmshooter.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://fmshooter.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</div><div id="wp_links_free_widget-2" class="box inner widget_wp_links_free_widget"><h4 class="title text-center">FM Shooter&#8217;s Top Reads</h4><style>.wplpf-wrapper {overflow: auto; zoom: 1; clear: both;}
		.wplpf-link-grid-widget { text-align: center; }
		.wplpf-link-grid-widget .url {font-weight: bold;}
		.wplpf-link-grid-widget img {max-width: 100%; margin-right: 10px;}
		.wplpf-link-widget {float: left; display: block; margin: 10px;text-decoration: none !important;width: 95%; border: none !important;}
		.wplpf-widget .wplpf-link-grid img {float: left;}
		.wplpf-description-widget {font-style: italic;}</style><div class="wplpf-wrapper"><a class="wplpf-link-widget wplpf-widget" href="http://www.gunnewsdaily.com" target="_blank"><div class="wplpf-link-grid-widget"><img src="http://fmshooter.com/wp-content/uploads/wp-links-page/httpwwwgunnewsdailycom1515187361.jpg"><p class="url">Gun News Daily</p><p class="wplpf-description-widget">Gun News Daily is the longest running gun news website in the US. Since 2001</p></div></a><a class="wplpf-link-widget wplpf-widget" href="https://straightlinelogic.com/" target="_blank"><div class="wplpf-link-grid-widget"><img src="http://fmshooter.com/wp-content/uploads/wp-links-page/httpsstraightlinelogiccom1515187389.jpg"><p class="url">Straight Line Logic</p><p class="wplpf-description-widget"></p></div></a><a class="wplpf-link-widget wplpf-widget" href="https://www.theburningplatform.com/" target="_blank"><div class="wplpf-link-grid-widget"><img src="http://fmshooter.com/wp-content/uploads/wp-links-page/httpswwwtheburningplatformcom1515187404.jpg"><p class="url">The Burning Platform</p><p class="wplpf-description-widget">The US is on a burning platform of unsustainable fiscal, military, and social policies</p></div></a><a class="wplpf-link-widget wplpf-widget" href="http://www.zerohedge.com" target="_blank"><div class="wplpf-link-grid-widget"><img src="http://fmshooter.com/wp-content/uploads/wp-links-page/httpwwwzerohedgecom1515187407.jpg"><p class="url">ZeroHedge</p><p class="wplpf-description-widget">On a long enough timeline the survival rate for everyone drops to zero</p></div></a><a class="wplpf-link-widget wplpf-widget" href="http://www.singledudetravel.com" target="_blank"><div class="wplpf-link-grid-widget"><img src="http://fmshooter.com/wp-content/uploads/wp-links-page/httpwwwsingledudetravelcom1515187418.jpg"><p class="url">Single Dude Travel</p><p class="wplpf-description-widget"></p></div></a><a class="wplpf-link-widget wplpf-widget" href="http://greenstarparadox.wixsite.com/main" target="_blank"><div class="wplpf-link-grid-widget"><img src="http://fmshooter.com/wp-content/uploads/wp-links-page/httpgreenstarparadoxwixsitecommain1515187435.jpg"><p class="url">Green Star Paradox</p><p class="wplpf-description-widget"></p></div></a><a class="wplpf-link-widget wplpf-widget" href="http://beforeitsnews.com" target="_blank"><div class="wplpf-link-grid-widget"><img src="http://fmshooter.com/wp-content/uploads/wp-links-page/httpbeforeitsnewscom1515101138.jpg"><p class="url">Before It's News</p><p class="wplpf-description-widget">Before It's News is a community of individuals who report on what's going on around them, from all around the world.</p></div></a></div></div><div id="blogroll_widet_rss-2" class="box inner blogroll_widget_rss"><h4 class="title text-center">FMShooter&#8217;s Top Reads</h4><ul><li><a target="_blank" href="https://gunnewsdaily.com/immigration-driving-violent-crime-uk/">Immigration is Driving Violent Crime in the UK</a><br /></li></ul></div></div>
</div>
<div id="disqus_thread">
</div>
</div>
</div>

<div id="pager" class="container">
<div class="row">
<div class="col col-6">
</div>
<div class="col-6 col">
<a href="https://fmshooter.com/cryptocurrency-collapse-bubble-territory-bad-thing/" rel="prev">Previous post &#8594;</a> </div>
</div>
</div>
<div class="container">
<footer class="cf">
<div class="footer-sidebar">
<div id="blog_subscription-5" class="box col col-3 jetpack_subscription_widget"><h4 class="title text-center">Subscribe to FMShooter via Email</h4>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
<div id="subscribe-text"><p>Enter your email address to subscribe to FMShooter and receive notifications of new posts by email.</p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-5">
Email Address </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-5" placeholder="Email Address" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://fmshooter.com/4-industries-will-completely-disrupted-blockchain/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
</p>
</form>
<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-5]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-5'),
					input = d.getElementById('subscribe-field-blog_subscription-5'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
</div><div id="wpcw_social-3" class="box col col-3 wpcw-widgets wpcw-widget-social"><h4 class="title text-center">Follow FMShooter</h4><ul><li class="no-label"><a href="https://twitter.com/fmshooter" target="_blank" title="Visit Free Market Shooter on Twitter"><span class="fa fa-2x fa-twitter"></span></a></li><li class="no-label"><a href="https://www.facebook.com/fmshooter" target="_blank" title="Visit Free Market Shooter on Facebook"><span class="fa fa-2x fa-facebook-official"></span></a></li></ul></div> </div>
<div class="row">
</div>
<div class="row">
<p class="copyright">
© FMSHOOTER.COM, LLC </p>
</div>
</footer>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1696560058480180",
    enable_page_level_ads: true
  });
</script> <div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fmshooter.com\/4-industries-will-completely-disrupted-blockchain\/":3896};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://fmshooter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css' href='https://fmshooter.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/themes/newspaper/js/jquery.meanmenu.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/themes/newspaper/js/jquery.matchHeight-min.js'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/themes/newspaper/js/main.js?ver=20161012'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/fmshooter.com\/wp-admin\/admin-ajax.php","nonce":"a9663f0113","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fmshooter.com\/wp-login.php?redirect_to=https%3A%2F%2Ffmshooter.com%2F4-industries-will-completely-disrupted-blockchain%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"3896 http:\/\/fmshooter.com\/?p=3896","disqusShortname":"fmshooter-com","disqusTitle":"4 Industries That Will Be Completely Disrupted by the Blockchain","disqusUrl":"https:\/\/fmshooter.com\/4-industries-will-completely-disrupted-blockchain\/","options":{"manualSync":false},"postId":"3896"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fmshooter-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmshooter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'115537244',post:'3896',tz:'-5',srv:'fmshooter.com'} ]);
	_stq.push([ 'clickTrackerInit', '115537244', '3896' ]);
</script>
</body>
</html>